Which Maven plugin would you leverage to specify the version of the compiler to target as well as the source level of the language?

  •  Versions
  •  Surefire
  •  Target
  •  Compiler

Leave a Reply

Your email address will not be published. Required fields are marked *